InfinilOriginal post
Rank 6: Server
Getting an error while creating an attribute after migrating from 1.2 ;-;
Summary
The user had a 500 server error when trying to create an attribute after migrating from version 1.2. The issue was resolved when they remembered to run the migration command. They also needed help figuring out the database/collection ID.