[SOLVED] Invalid document structure: Unknown attribute: "type" when trying to create a database
Hello. I have self hosted instance running on my server and has valid endpoint and most of things are working as should.
Installation is fresh install of version 1.8.0. I get error when trying to crea...
- Resolved
- Self Hosted
- Databases